<!DOCTYPE html>
<html
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-11648 node-type-article header-with-pillar article-article">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_trucker/images/apple-touch-icons/apple-touch_152x152.png" sizes="152x152" />
<link rel="shortcut icon" href="https://www.trucker.com/sites/all/themes/penton_subtheme_trucker/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_trucker/images/apple-touch-icons/apple-touch_180x180.png" sizes="180x180" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_trucker/images/apple-touch-icons/apple-touch_167x167.png" sizes="167x167" />
<meta name="title" content="Weigh station bypass upgrade helps carrier save time, cut costs" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_trucker/images/apple-touch-icons/apple-touch_120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_trucker/images/apple-touch-icons/apple-touch_76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="sites/all/themes/penton_subtheme_trucker/images/apple-touch-icons/apple-touch.png" />
<meta name="description" content="Using a hardware-based weigh station bypass system in its trucks, one over-the-road paper hauler found the systems were creating maintenance hassles." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade" />
<link rel="shortlink" href="https://www.trucker.com/node/11648" />
<meta property="og:site_name" content="American Trucker" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrier saves drivers time, cuts costs with weigh station bypass upgrade" />
<meta property="og:url" content="https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade" />
<meta property="og:description" content="After using a hardware-based weigh station bypass system for some time in its trucks, one over-the-road paper hauler found those systems were creating maintenance hassles and were leaving drivers stuck in weigh stations, unable to bypass. The company wanted a simpler system that would streamline functionality, nix the upkeep and help keep drivers on the road.
" />
<meta property="og:updated_time" content="2019-03-14T22:18:33-04:00" />
<meta property="og:image" content="https://www.trucker.com/sites/trucker.com/files/031419-Paper_Transport_WI_1.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:url" content="https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade" />
<meta property="twitter:title" content="Carrier saves drivers time, cuts costs with weigh station bypass upgrade" />
<meta property="article:published_time" content="2019-03-14T22:18:24-04:00" />
<meta property="article:modified_time" content="2019-03-14T22:18:33-04:00" />
<meta property="og:audio" content="http://" />
<meta property="og:audio:secure_url" content="https://" />
<meta property="og:video:url" content="http://" />
<meta property="og:video:secure_url" content="https://" />
<meta property="og:video:type" content="text/html" />
    <title>Weigh station bypass upgrade helps carrier save time, cut costs | American Trucker</title>
    <link type="text/css" rel="stylesheet" href="https://www.trucker.com/sites/trucker.com/files/css/css_PpiQEI-azlEmknynFVbTW6pWwXhVPT_fbABYbBL6JWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.trucker.com/sites/trucker.com/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.trucker.com/sites/trucker.com/files/css/css_inMHdOMnX3W6U-rjaV-JSK3Nb6lEO-pYEnqH0CBAamM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.trucker.com/sites/trucker.com/files/css/css_Jv8M3_6DhmaMxzHrGxifQD16_eNlmYAQ7vIImIbV9Fg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.trucker.com/sites/trucker.com/files/css/css_HgGjNU62ewnAIvkYjPhrGLDSVIbOT1wp8aY9Zz6Jvbw.css" media="all" />

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.trucker.com/sites/trucker.com/files/css/css_9wlfiD8oXTbaPtNZgtEQpGROzLEj2b7PKL2hqYQntyI.css" media="all" />
<![endif]-->
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script>
      var gdpr_cookie = "off";
      // Check if cookies enabled in browser.
      var cookieEnabled = navigator.cookieEnabled;
      if (typeof navigator.cookieEnabled === 'undefined' && !cookieEnabled) {
        document.cookie = 'testCookie';
        cookieEnabled = (document.cookie.indexOf('testCookie') !== -1);
      }
      if (cookieEnabled) {
        var is_cookie = document.cookie.indexOf('penton_gdpr_cookie');
        if (is_cookie == -1) {
          console.log('gdpr cookie not set');
          // Cookie is not yet set - banner just served
          gdpr_cookie = "on";
        }
      }
      console.log('gdprCookie==>' + gdpr_cookie);
    </script>
        <script>
      var isblocked = "notblocked";
      console.log('lpage==>' + isblocked);
      var pathname = window.location.pathname;
      var adu = "/3834/trucker.home/article/business";
      var adblockOn = 1;
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      if (adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)) {
        var targ_arr = JSON.parse('[{"target":"pos","value":"728_1_a"},{"target":"combo","value":"wrap"},{"target":"ptype","value":"Article"},{"target":"nid","value":"11648"},{"target":"pterm","value":"business"},{"target":"sterm","value":"drivers,news,technology"},{"target":"author","value":"american_trucker_staff"},{"target":"reg","value":"anonymous"}]');
        googletag.cmd.push(function() {
          if (gdpr_cookie == "off") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
          } else if (gdpr_cookie == "on") {
            googletag.pubads().setRequestNonPersonalizedAds(1);
          }
          var welcome_ad = googletag.defineSlot(adu, [1, 1], "div-interstitial");
          welcome_ad.addService(googletag.pubads());
          welcome_ad.setTargeting("pos", "interstitial_a");
          welcome_ad.setTargeting("gdpr_banner", gdpr_cookie);
          for (var i=0; i<targ_arr.length; i++) {
            var targ = targ_arr[i]['target'];
            var val = targ_arr[i]['value'].split(',');
            if (targ !== 'pos' && targ !== 'combo') {
              welcome_ad.setTargeting(targ, val);
            }
          }

          setTimeout(function() {
            console.log('adblockval');console.log(adblockOn);
            if(adblockOn == 1) {
              var bDiv = document.getElementById("body-wrapper");
              window.scrollTo(0, 0);
              if(bDiv.style.removeProperty) {
                bDiv.style.removeProperty('opacity');
              } else {
                bDiv.style.removeAttribute('opacity');
              }
            }
          }, 2000);

          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            adblockOn = 0;
            if(event.slot.getSlotElementId() == "div-interstitial") {
              if(event.isEmpty) {
                console.log('emptyInterstitial');
                var bDiv = document.getElementById("body-wrapper");
                window.scrollTo(0, 0);
                if(bDiv.style.removeProperty) {
                  bDiv.style.removeProperty('opacity');
                } else {
                  bDiv.style.removeAttribute('opacity');
                }
              } else {
                console.log('notemptyInterstitial');
              }

              var dfplogpatt = new RegExp('dfp_log');
              var isDebug = dfplogpatt.test(location.search);
              if(isDebug) {
                console.log('%c********DFPTag: Interstitial********', 'font-size:medium;font-style:bold');
                console.log('adunit: '+adu);
                if (gdpr_cookie == "off") {
                  console.log('nonpersonalized ads: 0');
                } else if (gdpr_cookie == "on") {
                  console.log('nonpersonalized ads: 1');
                }
                console.log('targetingpair==> pos:interstitial_a');
                console.log('targetingpair==> gdpr_banner:'+gdpr_cookie);
                for(var i=0; i<targ_arr.length; i++) {
                  var targ = targ_arr[i]['target'];
                  var val = targ_arr[i]['value'].split(',');
                  if(targ !== 'pos' && targ !== 'combo') {
                    console.log('targetingpair==> '+targ+':'+val);
                  }
                }
                console.log('adsize: [1, 1]');
                console.log('oop: false');
                console.log('%c************************************', 'font-size:medium;font-style:bold');
              }
            }
          });
          googletag.enableServices();
        });
      }
    </script>
      </head>
  <body>
        <div id="wl_flogop_div" class="hidden">https://www.trucker.com/sites/all/themes/penton_subtheme_trucker/images/logos/footer.png</div>
    <div id="div-interstitial">
      <script>
        if(adu !== "" && (pathname.indexOf('/cart') < 0) && (pathname.indexOf('/store') < 0) && (pathname.indexOf('/products') < 0) && (pathname.indexOf('/product-types') < 0) && (pathname.indexOf('/store-topics') < 0) && ((pathname.indexOf('/gallery')) !== (pathname.length - 8)) && (pathname.indexOf('/user/login') < 0) && (isblocked == "notblocked") && (pathname.indexOf('penton_ur_thank_you') < 0)  ) {
          googletag.cmd.push(function() {
            googletag.display("div-interstitial");
          });
        }
      </script>
    </div>
        <div id="body-wrapper"  style="opacity:0;" >
            <header class="header js-header">
  <!-- Pillar Navigation region -->
<nav class="pillar-nav">
<div id="block-penton-informa-banner-penton-informa-banner" class="block block-penton-informa-banner">

    
  <div class="content">
    <div id="iribbon-container">
    <button id="iribbon-title" title="show/hide">Informa</button>
    <div id="iribbon-detail" class="ribbon-hide">
        <div id="iribbon-left">
            <p>American Trucker is part of the Business Intelligence Division of Informa PLC</p>
            <ul>
                <li class="iribbon-mainlink"><a href="http://informa.com/">Informa PLC</a></li>
                <li><a href="http://informa.com/About-Us/">About us</a></li>
                <li><a href="http://informa.com/Investors/">Investor relations</a></li>
                <li><a href="http://informa.com/Talent/">Talent</a></li>
            </ul>
        </div>
        <div id="iribbon-right">
            <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
        </div>
    </div>
</div>  </div>
</div>
<div id="block-menu-menu-pillar-navigation" class="pillar-nav__inner l-content clearfix">
  <div class="pillar-nav__header">Discover:</div>
  <ul class="pillar-nav__items js-menumore-discover"><li class="pillar-nav__item js-menumore-item-text  "><a href="http://equipmentsearch.trucker.com/">Equipment Search</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://fleetowner.com/">Fleet Owner</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://truckfleetmro.com/">Truck Fleet MRO</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://fleetseek.com/">FleetSeek</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://trailer-bodybuilders.com/">Trailer-Body Builders</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://bulktransporter.com/">Bulk Transporter</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://refrigeratedtrans.com/">Refrigerated Transporter</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="http://wardsauto.com/">WardsAuto</a></li>
<li class="pillar-nav__item js-menumore-item-text  "><a href="https://pen.dragonforms.com/init.do?omedasite=PEN6465_TRnew&amp;pk=web1">Subscribe</a></li>

    <li class="pillar-nav__item pillar-more js-menumore-more-item">
      <a class="pillar-more-btn">More<i class="fa fa-caret-down"></i></a>
      <ul class="pillar-list-nested js-menumore-sub"></ul>
    </li>
  </ul></div>
</nav>
<!-- /Pillar Navigation region -->
  <!-- Header -->
  <div class="header-inner l-content">
    <!-- Hamburger menu -->
<div class="menu-toggler js-ham-menu-toggler">
  <div class="menu-toggler-img-wrap js-menu-toggler">
    <div class="menu-toggler-hamburger">
      <div class="hamburger-text">Menu</div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
      <div class="hamburger-line"></div>
    </div>
  </div>
  <aside class="hamburger-menu">
    <div class="hamburger-menu-inner clearfix js-toggle-menu js-sticky-ham-menu">
      <div class="hamburger-menu-container">
                  <div class="user-thumb-text">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-login" rel="nofollow">Log In</a> or <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal sattelite-event-caller sattelite-event-caller__hamburger-clicked ctools-modal-modal-popup-medium" rel="nofollow">Register</a>          </div>
                <ul class="hamburger-menu-nav"><li class="hamburger-menu-nav__item"><a href="/news" title="">News</a></li><li class="hamburger-menu-nav__item"><a href="/equipment" title="">Equipment</a></li><li class="hamburger-menu-nav__item"><a href="/business" title="">Business</a></li><li class="hamburger-menu-nav__item"><a href="/regulations" title="">Regulations</a></li><li class="hamburger-menu-nav__item"><a href="/safety" title="">Safety</a></li><li class="hamburger-menu-nav__item"><a href="/galleries" title="">Galleries</a></li><li class="hamburger-menu-nav__item"><a href="/american-trucker-magazine" title="">American Trucker Magazine</a></li><li class="hamburger-menu-nav__item"><a href="/inquire" title="">Advertiser Info</a></li><li class="hamburger-menu-nav__item"><a href="http://equipmentsearch.trucker.com/" title="">Equipment Search</a></li></ul><ul class="hamburger-menu-sub-nav"><li class="hamburger-menu-sub-nav__item"><a href="https://pen.dragonforms.com/init.do?omedasite=PEN6465_TRnew&amp;pk=web2" title="">Subscribe</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://trucking.penton.com/brands/american-trucker-2/" title="">Marketing Solutions</a></li><li class="hamburger-menu-sub-nav__item"><a href="/contact-us" title="">Contact Us</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://www.trucker.com/newsletters/signup" title="">Newsletters</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/privacy-statement" title="">Privacy Statement</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/terms-of-service" title="">Terms of Service</a></li><li class="hamburger-menu-sub-nav__item"><a href="http://engage.informa.com/cp/cookie-policy/" title="">Cookie Policy</a></li></ul><div class="social-icons"><a href="https://www.facebook.com/American-Trucker-Magazine-37172697238/" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/truckerAMT" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a></div>              </div>
    </div>
  </aside>
</div>
<!-- /Hamburger menu -->
    <!-- Header Logo -->
    <div class="header-logo">
                      <a href="/" class="header-logo__link"><img src="https://www.trucker.com/sites/all/themes/penton_subtheme_trucker/images/logos/header.png" alt="American Trucker" title="American Trucker" /></a>                  </div>
    <!-- /Header Logo -->
          <!-- Header User links -->
      <ul class="header-nav">
                  <li class="header-nav__item header-nav__item__search">
            <a href="/search" class="header-nav-link"><i class="fa fa-search"></i>Search</a>          </li>
                          <li class="header-nav__item no-mobile">
            <a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login header-nav-link" rel="nofollow">Log In</a>          </li>
          <li class="header-nav__item no-mobile last">
            <a href="/penton_modal/nojs/register/basic" class="ctools-use-modal ctools-modal-modal-popup-medium header-nav-link sattelite-event-caller sattelite-event-caller__header-clicked" rel="nofollow">Register</a>          </li>
                <!-- Cart -->
                <!-- /Cart -->
      </ul>
      </div>

  <!-- legal communication alert -->
  <div class="js-penton-legal-comm-ajax-output-alert">
      </div>
  <!-- /legal communication alert -->
<!-- /Header -->
</header>
<!-- Page -->
<main>
  <div id="page-wraper">
    <!-- Header Adv -->
    <div class="banner-top-wrapper">
      <div id="banner-top" class="dfp-ad-hideempty hidden">
        <div data-dfp-position="top_banner"></div>
      </div>
    </div>
        <!-- Admin Tabs -->
          <section id="admin-tabs" class="l-content">
              </section>
        <!-- /Admin Tabs -->
    <!-- /Header Adv -->
    <div class="wrapper l-content">
                                <!-- Sidebar -->
        <aside id="sidebar" class="l-sidebar sidebar">
            <div class="region region-left-col">
          <div class="slide-out-sidebar-button js-expand-sidebar">
        <span class="slide-out-recent">Recent</span>
      </div>
        <div class="sidebar-scrollable js-sticky-leftcol">
      <section id="penton_recent_content_block">
  <aside>
    <div class="r-a-header">Recent</div>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/drivers/trucker-brian-snell-named-highway-angel-year">
            Trucker Brian Snell named &#039;Highway Angel&#039; of the year            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 12, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_1" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/regulations/ooida-rails-against-drive-safe-act-calls-shortage-myth">
            OOIDA rails against DRIVE-Safe Act, calls shortage a &#039;myth&#039;            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 05, 2019</span>        </span>
          </div>
  </div>
</article>
            <div class="banner-aside-wrapper dfp-ad-hideempty">
      <div class="banner-aside js-sticky-banner dfp-ad-hideempty hidden">
        <div data-dfp-position="left_rail_rect"></div>
      </div>
    </div>
    <hr>
                    
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/safety/goodyear-names-3-finalists-highway-hero-award">
            Goodyear names 3 finalists for Highway Hero Award            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Mar 05, 2019</span>        </span>
          </div>
  </div>
</article>
                  <div data-dfp-position="native_leftrail_2" class="dfp-ad-hideempty hidden n_hidden n_leftrail1_2"></div>
            
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/safety/us-roads-where-drivers-talk-handsets-most">
            The U.S. roads where drivers talk on handsets most            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 27, 2019</span>        </span>
          </div>
  </div>
</article>
                
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/business/lock-your-doors-new-map-shows-highest-stolen-vehicle-rates-us">
            Lock your doors: New map shows highest stolen vehicle rates in U.S.            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 27, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>


<section id="penton_featured_content_block">
  <aside>
    <div class="r-a-header">Featured</div>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/drivers/dental-tips-help-keep-drivers-road">
            Dental tips to help keep drivers on the road            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Dec 28, 2018</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/regulations/reefer-sadness-long-haul-drivers-eld-lament">
            Reefer sadness: A long-haul driver&#039;s ELD lament            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 25, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/technology/platform-science-adds-vector-digital-load-documents-app-its-open-platform">
            Platform Science adds Vector digital load documents app on its open platform            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 25, 2019</span>        </span>
          </div>
  </div>
</article>
          
<article class="article-teaser article-teaser__icon__article article-teaser__aside">
    <div class="article-teaser__content">
    <div class="article-teaser__header">
      <div class="title">
          <a href="/regulations/new-rules-place-fmcsa-rescinds-diabetes-exemption-commercial-drivers">
            With new rules in place, FMCSA rescinds diabetes exemption for commercial drivers            <i class="fa "></i>
          </a>
      </div>
              <span>
          <span class="date-display-single">Feb 22, 2019</span>        </span>
          </div>
  </div>
</article>
      </aside>
</section>
    </div>
  </div>
        </aside>
        <!-- /Sidebar -->
            <!-- Main Content Area -->
      <div class="page main-area l-main-area">
        <div id="main_content" class="clearfix">
          
            <div class="region region-main-col">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="main-articles-container js-lazy-pager-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle" class=" big-article article-type-article article-11648 node-type-article with-feat-img article-standalone js-lazy-pager-content"  data-nid="11648" data-url="/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade" data-title="Carrier saves drivers time, cuts costs with weigh station bypass upgrade" data-seo-title="Weigh station bypass upgrade helps carrier save time, cut costs" data-type="article" data-terms="business" data-ptermhier="Business" data-pterm="Business" data-sterm="Drivers|News|Technology" data-program="" data-tax="Business|Drivers|News|Technology" data-ext="" data-author="American Trucker staff" data-pub="Mar 15, 2019" data-visibility="visible" data-perm="public" data-pid="3800bcc3-4c3b-4c3b-b10c-f58091a7ed00" data-content="">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade"/>
    <meta itemprop="datePublished" content="2019-03-15T06:18:00-04:00"/>    <meta itemprop="dateModified" content="2019-03-14T22:18:33-04:00"/>
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.trucker.com/sites/all/themes/penton_subtheme_trucker/images/logos/header.png">
          <meta itemprop="width" content="405">
          <meta itemprop="height" content="145">
        </div>
        <meta itemprop="name" content="American Trucker">
      </div>
    
    
    <div class="big-article__top">

      
              <div class="big-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img class="medium js-imgpxr" data-x2src="https://www.trucker.com/sites/trucker.com/files/styles/article_featured_retina/public/031419-Paper_Transport_WI_1.jpg?itok=I3ZWsqO8" src="https://www.trucker.com/sites/trucker.com/files/styles/article_featured_standard/public/031419-Paper_Transport_WI_1.jpg?itok=_hKh-8tL" width="770" height="400" alt="Paper Transport truck" title="Paper Transport truck" />          <meta itemprop="url" content="https://www.trucker.com/sites/trucker.com/files/031419-Paper_Transport_WI_1.jpg">
          <meta itemprop="width" content="1540">
          <meta itemprop="height" content="866">

                      <span class="text-to-image">Paper Transport</span>
                  </div>
              
      <div class="big-article__head row">
        <div class="heading ">
                    <div class="breadcrumbs"><a href="/business">Business</a></div>          <h1 itemprop="headline">Carrier saves drivers time, cuts costs with weigh station bypass upgrade</h1>
                      <div itemprop="description">
              
  <div class="field field-name-field-penton-content-summary field-type-text-long field-label-hidden">
    After using a hardware-based weigh station bypass system for some time in its trucks, one over-the-road paper hauler found those systems were creating maintenance hassles and were leaving drivers stuck in weigh stations, unable to bypass. The company wanted a simpler system that would streamline functionality, nix the upkeep and help keep drivers on the road.
  </div>
            </div>
                                <p class="author-and-date" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a href="/author/American-Trucker" itemprop="url">American Trucker staff</a></span> | <span class="date-display-single">Mar 15, 2019</span></p>
                  </div>
      </div>

      
    </div>

              <div class="share-icons">
            <a href="/penton_modal/nojs/print/11648"
         class="print ctools-use-modal ctools-modal-modal-popup-basic"
         rel="nofollow">
        <i class="fa fa-print"></i>
      </a>
          <a href="/penton_modal/nojs/forward/11648/0"
         class="envelope ctools-use-modal ctools-modal-modal-popup-basic-email"
         rel="nofollow">
        <i class="fa fa-envelope"></i>
      </a>
                  <a href="http://www.facebook.com/sharer.php?u=https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade&amp;t=Carrier saves drivers time, cuts costs with weigh station bypass upgrade"
         class="facebook"
         target="_blank">
        <i class="fa fa-facebook"></i>
      </a>
                <a href="https://plus.google.com/share?url=https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade"
         class="google-plus"
         target="_blank">
        <i class="fa fa-google-plus"></i>
      </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade&amp;title=Carrier saves drivers time, cuts costs with weigh station bypass upgrade&amp;summary=Company:&amp;nbsp;Paper Transport, Inc., Green Bay, WI&amp;source=American Trucker"
         class="linkedin"
         target="_blank">
        <i class="fa fa-linkedin"></i>
      </a>
                <a href="http://twitter.com/share?url=https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade&amp;text=Carrier saves drivers time, cuts costs with weigh station bypass upgrade"
         class="twitter"
         target="_blank">
        <i class="fa fa-twitter"></i>
      </a>
                <a href="http://pinterest.com/pin/create/button/?url=https://www.trucker.com/business/carrier-saves-drivers-time-cuts-costs-weigh-station-bypass-upgrade&amp;description=Company:&amp;nbsp;Paper Transport, Inc., Green Bay, WI&amp;media="
         class="pinterest"
         target="_blank">
        <i class="fa fa-pinterest"></i>
      </a>
              <a class="pinterest"
           target="_blank">
           <i class="fa fa-pinterest"></i>
        </a>
            </div>

              
    
    <div class="article-content-wrap">
      
      <div itemprop="articleBody" class="article-content ">
                  <div class="article-banner dfp-ad-hideempty hidden">
            <div data-dfp-position="inarticle1"></div>
          </div>
                
        <p><strong>Company: <a href="https://www.papertransport.com/" target="_blank">Paper Transport, Inc., Green Bay, WI</a></strong></p>
<p><strong>Operation:</strong> Paper Transport started out in 1990 hauling corrugated cardboard and other products for a major paper producer in Wisconsin, delivering the products to warehouses and distribution centers throughout the Midwest and Southeastern United States. The regional over-the-road truckload carrier expanded its operations to include hauling building materials, furniture and beverages and now operates nearly 800 tractors and some 2,400 trailers.</p>
<p><strong>Challenge: Existing weigh station bypass system wasn't performing well and was very high-maintenance. </strong></p>
<p>Paper Transport prides itself on better customer service through consistent on-time deliveries, while giving its drivers the tools to do their job more efficiently and provide a better work environment for them on the road.</p>
<p>"Our philosophy is the carrier that treats its drivers the best is the carrier that's going to win. For us, making the driver experience as easy as possible is absolutely strategic," Peter Covach, director of IT at Paper Transport.</p>
<p>The company wanted to simplify in-cab technology in its trucks to improve driver workflow and safety. Paper Transport had been using a transponder-based weigh station bypass system but was getting bogged down with maintenance and training.</p>
<p>"The biggest friction that we had with the [transponder] technology we were using was the continual maintenance," explained Covach. "Having to put physical hardware in the truck or getting it out to the truck, understanding if the driver was even going to use that technology — it was a lot."</p>
<p>The company also wanted a bypass service "that could combine our existing technology services and be used on one device," he added.</p>
<p><strong>Solution: Install the <a href="http://www.drivewyze.com" target="_blank">Drivewyze weigh station bypass platform</a>. </strong></p>
<p>"We were pleased to find out that not only did Drivewyze provide weigh station bypass, but that it also provided other services [such as analytics] and worked with <a href="http://www.omnitracs.com" target="_blank">technologies like Omnitracs</a>," Covach said.</p>
<p>Also, Drivewyze doesn't require "bolting on additional new functionality," he added. "It integrates easily into the assets you've already invested in; it's not another device. It's not another platform that you have to manage." </p>
<p>Instead, Covach said, Drivewyze can be easily added and works "seamlessly" with Paper Transport's Omnitracs electronic logging devices.</p>
<p><div class="inline-image-parent"><div class="inline-image-container"><span class="inline-image-credit">Paper Transport</span><img src="https://www.trucker.com/sites/trucker.com/files/031419-Paper_Transport_1_1.jpg" alt="" width="770" data-credit="Paper Transport" data-caption="" data-noderef="workspace://SpacesStore/5fcced0b-cb8f-493b-a248-5667568e14b9" class="old-inline-image"><p class="inline-image-caption"></p></div></div></p>
<p>"Having Drivewyze on one monitor for the driver reduces the amount of distractions that the carrier is introducing," Covach said. "So by us removing the amount of distractions, our drivers' world has improved."</p>
<p>Paper Transport's transponder-based weigh station bypass systems are now gone. Drivewyze also helped free up time for Paper Transport's office staff, Covach pointed out.</p>
<p>"Overnight, we could enable the functionality of Drivewyze and have it available to our drivers," he noted.  "That's a powerful experience to be able to light up 700 trucks overnight and have bypasses available. We couldn't do that with our previous [weigh station bypass] provider."</p>
<p>Paper Transport said it's been seeing some "impressive" results from Drivewyze. The carrier's 526 trucks that have the service are able to bypass more inspection stations. On average, it's meant time-savings of more than 1,000 hours per month for the company and thousands of gallons of fuel saved by not slowing and idling at weigh stations.</p>
<p>"We have one driver that has a line-haul going to the same place each day," explained Covach. "On that route there are four weigh stations, but with Drivewyze, he goes right by. For our busier drivers, they'll average about three weigh station bypasses per day."</p>
<p>That driver who's now able to bypass those four weigh stations previously would have to stop at all four, he noted.  </p>
<p>Paper Transport said it's also seeing great results from Drivewyze in its Florida operations.</p>
<p>"With all the weigh stations and agriculture inspections sites in Florida, our drivers could be pulled in five or six times a day," said Covach. "Our bypasses are through the roof and our drivers say they can't live without Drivewyze."</p>
<p>The bypass service coverage with Drivewyze provides significantly more bypass opportunities for Paper Transport than it could achieve before, he noted.  </p>
<p>"If I know of a carrier that had any sort of technology in their trucks and they haven't implemented Drivewyze as their weigh station bypass provider, my first question is, 'Why haven't you?'" Covach quipped.</p>
<p>"I don't know how any other bypass provider can keep up," he added. "How can you compete with an app versus physical installation? You can't, even just because when new [bypass] sites become available, they are enabled through software. That's the future."</p>
<p> </p>
        
                                        </div>

      
                <div class="secondary-tags">
      TAGS:              <a href="/drivers" class="secondary-tag">Drivers</a>              <a href="/news" class="secondary-tag">News</a>              <a href="/technology" class="secondary-tag">Technology</a>        </div>
      
              
  <div class="comments-wrapper" id="comments-11648">
    <div class="comments">
      <a href="javascript:void(0)" class="comments--show hidden">0 comments</a>    </div>
    <div class="comments-container">
      <div class="fill-comments">
        <div class="comments-header"><span class="comments--hide">Hide comments</span></div>
                  <form class="comment-form" action="/comment/reply/11648" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="user-comment-body">
  <div class="user-comment-field">
    <div class="user-photo">
      <img class="user-thumb-img" src="https://www.trucker.com/sites/all/themes/penton_core_theme/images/account-default-image.png" alt="" />    </div>
    <div class="user-content">
      <div class="user-name">
        <a href="/" class="js-penton-user-url-profile"></a>      </div>
      <div class="user-comment">
        <div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="comment_body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label class="element-invisible" for="edit-comment-body-11648">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" placeholder="Be the first to comment..." id="edit-comment-body-11648" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Text format </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comments" selected="selected">Comments</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Allowed HTML tags: &lt;em&gt; &lt;strong&gt; &lt;blockquote&gt; &lt;br&gt; &lt;p&gt;</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
<a href="#" class="element-invisible publish js-publish user-comment__publishbtn">Publish</a><span class='comment-error'><a href="/penton_modal/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-login" rel="nofollow">Log in or register to comment</a></span></div></div>      </div>
    </div>
  </div>
</div>
<input type="hidden" name="cid" value="" />
<input type="hidden" name="pid" value="" />
<input type="hidden" name="form_build_id" value="form-9ztJCyaMMLbr5olEgx9j5god8zMG9bVddY8D_ac3D_c" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1552698339|-a6g_moR1B7Li0-7RGgbkY7cfMxHiZq_TqrJq065glg" />
<input type="hidden" name="captcha_sid" value="4604323" />
<input type="hidden" name="captcha_token" value="5e91859b2859bb392f1d15cf37847d6d" />
<div class="element-invisible"><div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit-11648" name="op" value="Save" class="form-submit">Save</button>
</div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>                <div class="comments-inner-container">
                  </div>
      </div>
    </div>
  </div>
      
    </div>

    
    <div class="row related-articles-row">
              <div class="related-articles-heading">Related</div><div class="related-articles-wrapper"><a href="/business/pilot-flying-j-truck-cares-new-maintenance-portal-speeds-service" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_retina/public/031419-Pilot_Flying_J_Fleet_Center_1.jpg?itok=OkVvcWu_" src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_standard/public/031419-Pilot_Flying_J_Fleet_Center_1.jpg?itok=K1B-fXlm" width="90" height="83" alt="Pilot Flying J Truck Care Fleet Center maintenance management portal" /></div><div class="small-article__inner"><div class="small-article__inner-title">Pilot Flying J Truck Care's new maintenance portal speeds service</div><span>Mar 15, 2019</span></div></article></a><a href="/regulations/bill-would-broaden-agricultural-commodity-definition-ag-hauler-hos-exemption" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_retina/public/031219-AoC_US_Capitol_dome_1.jpg?itok=CHDsMNsf" src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_standard/public/031219-AoC_US_Capitol_dome_1.jpg?itok=PqwXhg_C" width="90" height="83" alt="U.S. Capitol" /></div><div class="small-article__inner"><div class="small-article__inner-title">Bill would broaden 'agricultural commodity' definition for Ag hauler HOS exemption</div><span>Mar 13, 2019</span></div></article></a><article class="dfp-ad-hideempty hidden n_hidden small-article" data-dfp-position="native_related"></article><a href="/drivers/driving-forces-women-taking-more-lucrative-trucker-jobs" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_retina/public/031119-Sage%20Mulholland-Gregory_Sanders.jpg?itok=fCuUS_VE" src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_standard/public/031119-Sage%20Mulholland-Gregory_Sanders.jpg?itok=XiIR6Pwu" width="90" height="83" alt="Lone Star Transportation driver Sage Mulholland" /></div><div class="small-article__inner"><div class="small-article__inner-title">Driving forces: Women taking on more lucrative trucker jobs</div><span>Mar 11, 2019</span></div></article></a><a href="/regulations/fmcsa-offers-resources-cdl-driver-drug-alcohol-info-clearinghouse" class="small-article-link"><article class="small-article"><div class="img-crop"><img class="js-imgpxr" data-x2src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_retina/public/031119-FMCSA_Drug__Alcohol_Clearinghouse_2.jpg?itok=RJgz7X7T" src="https://www.trucker.com/sites/trucker.com/files/styles/article_related_thumb_standard/public/031119-FMCSA_Drug__Alcohol_Clearinghouse_2.jpg?itok=aN_wTPOp" width="90" height="83" alt="FMCSA CDL Driver Drug &amp; Alcohol Info Clearinghouse" /></div><div class="small-article__inner"><div class="small-article__inner-title">FMCSA offers resources for CDL driver drug, alcohol info clearinghouse</div><span>Mar 11, 2019</span></div></article></a></div>          </div>

    
    <div class="item-list"><ul class="lazy-pagination"><li class="read-more pagination-read-more next first"><a href="/business/pilot-flying-j-truck-cares-new-maintenance-portal-speeds-service?parent=11648&infscr=1" rel="nofollow">Load More</a></li>
<li class="last"><a href="/business/pilot-flying-j-truck-cares-new-maintenance-portal-speeds-service" rel="next">Next Article</a></li>
</ul></div>
    
  </article>

  
</section>
  </div>
</div>
  </div>

        </div>
                <div class="banner-bottom-wrapper">
          <div id="banner-bottom" class="dfp-ad-hideempty hidden">
            <div data-dfp-position="bottom_banner"></div>
          </div>
        </div>
                <!-- /Main Content Area -->
                  <!-- Footer -->
          <!-- Check to see if we are in the store -->
  <footer class="l-footer l-footer-min ">
    <div class="l-footer-inner">
      <div class="l-footer-info">
        <div class="footer-logo-min">
                      <a href="/"><img class="footer-logo-min__site_logo" src="https://www.trucker.com/sites/all/themes/penton_subtheme_trucker/images/logos/footer.png" alt="Logo" /></a>                    <div class="small-12 medium-5 columns">
            <div class="footer-links">
                            <a href="https://informa.com/"><img src="/sites/all/themes/penton_core_theme/images/powered_by_informa_businessline.png" alt="Powered by Informa" /></a>            </div>
          </div>
        </div>
        <ul class="footer-min-col">
          <li class="footer-min-col__item">
      <a href="/newsletters/signup" class="footer-min-col-link">Newsletters</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://trucking.penton.com/brands/american-trucker-2/" class="footer-min-col-link">Marketing Solutions</a>    </li>
          <li class="footer-min-col__item">
      <a href="/sitemap" class="footer-min-col-link">Sitemap</a>    </li>
          <li class="footer-min-col__item">
      <a href="http://engage.informa.com/privacy-statement" class="footer-min-col-link">Privacy Policy</a>    </li>
            </ul>
      <ul class="footer-min-col no-margin">
        <li class="footer-min-col__item">
      <a href="http://engage.informa.com/terms-of-service" class="footer-min-col-link">Terms of Service</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://engage.informa.com/cp/cookie-policy/" class="footer-min-col-link">Cookie Policy</a>    </li>
          <li class="footer-min-col__item">
      <a href="https://pen.dragonforms.com/init.do?omedasite=PEN6465_TRnew&amp;pk=web3" class="footer-min-col-link">Subscribe</a>    </li>
  </ul>
<div class="social-min-col">
  <p class="social-min-col__label">Follow us:</p>
  <div class="social-icons"><a href="https://www.facebook.com/American-Trucker-Magazine-37172697238/" title="" class="social-icons__link"><i class="social-icons__icon fa fa-facebook"></i></a><a href="https://twitter.com/truckerAMT" title="" class="social-icons__link"><i class="social-icons__icon fa fa-twitter"></i></a></div></div>
      </div>
      <div class="l-footer-rights">
        <span class="copyrights">
          &#169; 2019 Informa USA, Inc., All Rights Reserved
        </span>
      </div>
    </div>
  </footer>
          <!-- /Footer -->
              </div>
    </div>
  </div>
</main>
<!-- /Page -->
<div id="hidden-dfp" class="dfp-ad-hideempty hidden">
  <div data-dfp-position="hidden" class="hidden-for-ads"></div>
</div>
      <script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_KUtWmy_QP6atnDjXwpDAH183eelDuv-2PY5ksEFKvNQ.js"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/2ebe67d2ca0193084439038012c34f9112a85c00/satelliteLib-523d6721d347397fd7b6685580b98a15a6dc45dc.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_eOe-hGqK6-bRjj7DQYO_Y-oCu3MIoF2vYxLUbQbtu4I.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_2h17_kRDS97bAi9pF-W7es7DLWc108u3KeFxWQr035M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/modules/contrib/ckeditor/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_FloLC-L2hL--gn7qKaXXBNWxL6qI_-SL4q2_WBFL5X4.js"></script>
<script type="text/javascript" src="//video.limelight.com/player/embed.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_4PosWBk-lMbfqd1P8rXD-pzzf0O7aBYfoZFn5Y9bWkE.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_m0Qm7ZLBa0Us5bK_pvZ1T3hMtRZOtWiklopETCWH6Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.penton_eloqua_api = {"fields":["nl","utm_rid"]};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_2QLg0QavkHsRBi6FWUcTxM-mYPG7L5TNgt9uS3ypY4Q.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_ZQxS56OMciTWc0ZETYVONZ4Iirk10VkRcR_5uyD3dYc.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_Ev2a03hYfNqtDZW8vAZHfy3Nf4HzCwV9KR-zrDXM2_g.js"></script>
<script type="text/javascript">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</script>
      <script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_39wR4vuLCUZcIK_NsEhVLhl6834Dd3heLLFQ5DLVNsc.js"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/all/modules/contrib/ckeditor/ckeditor/ckeditor.js?pmx6on"></script>
<script type="text/javascript" src="https://www.trucker.com/sites/trucker.com/files/js/js_hTvEvnr-CSP0ayePYXq_lDVR4Xlir2rUBDh7jP_21fI.js"></script>
    </div>
  </body>
</html>
